Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» il n as pas apprécié la grosse chaleur
ça y'est il roule !!!!!!!!!!!!!!!! EmptyAujourd'hui à 8:31 par meca

» pb demarrage Buggy PGO 150
ça y'est il roule !!!!!!!!!!!!!!!! EmptyLun 15 Avr 2019 - 20:09 par germano10

» rencontre buggy academie 2019
ça y'est il roule !!!!!!!!!!!!!!!! EmptyDim 14 Avr 2019 - 19:37 par meca

» Installation attelage bakus 400
ça y'est il roule !!!!!!!!!!!!!!!! EmptySam 13 Avr 2019 - 17:35 par yoan

» schémas électrique br 250
ça y'est il roule !!!!!!!!!!!!!!!! EmptyMer 10 Avr 2019 - 17:53 par meca

» presentation
ça y'est il roule !!!!!!!!!!!!!!!! EmptyVen 8 Mar 2019 - 7:46 par meca

» 10000 bornes en fun buggy 340...
ça y'est il roule !!!!!!!!!!!!!!!! EmptyMar 5 Mar 2019 - 22:31 par MINOU

» Mon pgo150 avance tout seul ...
ça y'est il roule !!!!!!!!!!!!!!!! EmptyVen 1 Mar 2019 - 12:53 par ricoD

» coucou les buggystes
ça y'est il roule !!!!!!!!!!!!!!!! EmptyLun 25 Fév 2019 - 12:42 par meca

» buggy kinroad 250 xt
ça y'est il roule !!!!!!!!!!!!!!!! EmptyDim 20 Jan 2019 - 11:26 par Team Du Cubis

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Avril 2019
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
2930     

Calendrier Calendrier


ça y'est il roule !!!!!!!!!!!!!!!!

Aller en bas

ça y'est il roule !!!!!!!!!!!!!!!! Empty ça y'est il roule !!!!!!!!!!!!!!!!

Message  joe80 le Mer 29 Aoû 2012 - 22:36

Bonjour à tous,

Hé bien ça y'est ! ce soir à 21h30 mon buggy a fait ses premiers kilomètres sans problèmes !

j'ai donc passer ma journée dessus, en effet, j'attendais mon colis avec impatience... Et ce matin, mon facteur m'a ramené mes pignons, crabot et doigt ! j'avais déjà eu mes joints spi et roulements chez un fournisseur (moins cher).

Donc aussi sec, je me suis mis en tenue de combat pour monter tout ça !

Rien de bien compliqué, j'avais déjà eu tous les conseils à Lrpaf ...

ce qui a été changé :

- roulements, joints spi et pignons marche AV et AR, crabot, doigt de l'inverseur (changés car dur)
- roulements et joints de paliers.(conseillé par Lrpaf)
- Pour le joint de carter : pochette papier cartonné et auto-joint bleu, huile 80/90...

seul Hic, au moment de régler la biellette, je me rends compte que j'ai tourné d'un quart de tour mon axe du doigt : c'est la grosse mémerde, ou je re-démonte tout pour ouvrir la boite et tourner ce p****n d'axe ou je refais une pièce...



Donc j'ai fabriqué une pièce ...(un fer plat, 3 perçage à 10 et un coup de lime) : parfait.


Mes sièges sont montés, coulisses dégrippées et graissées...

Demain je règle mes problèmes électriques : lumières, klaxon, clignotants...
Et mon compteur : il ne fonctionne pas ! quelqu'un sait comment il marche ???

j'ai fait ma purge du circuit AR, mais il va falloir que je change mes plaquettes ...

c'est super, je suis super content que ça marche et content d'avoir de bons conseils sur ce site ! Merci !

allez bonne nuit à tous !

Demain sera une grande journée ...

Joe80

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

ça y'est il roule !!!!!!!!!!!!!!!! Empty Re: ça y'est il roule !!!!!!!!!!!!!!!!

Message  Lrpaf le Jeu 30 Aoû 2012 - 7:31

cheers


C’est vrai que pour la biellette il faut faire attention au remontage, à l’intérieur de l’inverseur c’est un carré pour la fixation de la biellette support du doigt
et on ne peut pas rattraper l’erreur sur la biellette extérieure.

Le capteur du compteur est sur l’axe de la roue arrière gauche, il se peut qu’un des fils soit coupé.


Lrpaf
Lrpaf
Admin

Messages : 1631
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum