Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» buggy kinroad 250 xt
Dim 20 Jan 2019 - 11:26 par Team Du Cubis

» bonne année 2019
Sam 19 Jan 2019 - 9:22 par meca

» presentation
Lun 14 Jan 2019 - 22:03 par meca

» XINGYUE G200
Dim 6 Jan 2019 - 10:31 par ricoD

» PGO 50cc KIDIBUG
Ven 28 Déc 2018 - 12:41 par ricoD

» Joyeux Noel
Mar 25 Déc 2018 - 9:57 par meca

» fils bobine sur kinroad 250
Sam 15 Déc 2018 - 9:53 par Team Du Cubis

» Je recherche des pièces pour buggy saiting 650cm3
Ven 23 Nov 2018 - 15:05 par Corentin

» Je recherche des pièces pour buggy saiting 650cm3
Ven 23 Nov 2018 - 15:04 par Team Du Cubis

» Problème: Moteur ne fonctionne que phares allumés.
Sam 17 Nov 2018 - 15:11 par Shifter

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Février 2019
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728   

Calendrier Calendrier


probleme de perte de puissance

Aller en bas

probleme de perte de puissance

Message  merluche126 le Ven 18 Jan 2013 - 11:10

bonjour a tous,
voici mon problème j'ai un kinroad Sahara 250 en roulant plein pot l'autre jour d'un seul coup plus de puissance ,le moteur fonctionne nickel, j' ai tester en marche arrière nickel ,mais marche avant au ralenti malgré le bon fonctionnement du moteur .
est-ce que quelqu'un c'est d’où cela peut venir.
cordialement
Laurent

merluche126

Messages : 4
Date d'inscription : 18/09/2012

Revenir en haut Aller en bas

Re: probleme de perte de puissance

Message  Lrpaf le Sam 19 Jan 2013 - 10:58

cheers




… ,mais marche avant au ralenti malgré le bon fonctionnement du moteur .


Il n’avance pas ou le moteur ne monte pas dans les tours en marche avant ?

La marche avant s’enclenche t’elle bien ?


Lrpaf
Lrpaf
Admin

Messages : 1631
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: probleme de perte de puissance

Message  merluche126 le Sam 19 Jan 2013 - 11:04

bonjour, merci d'avoir répondu
donc j'ai mon moteur qui monte bien en régime, le vitesse s'enclenche bien, il part mais plus de patate est ce que ça viendrais pas des galets que pourrais être bloquer.
cordialement
Laurent

merluche126

Messages : 4
Date d'inscription : 18/09/2012

Revenir en haut Aller en bas

Re: probleme de perte de puissance

Message  Lrpaf le Sam 19 Jan 2013 - 11:16

cheers

s’il n’a pas de patate au démarrage comme s’il démarrait sur une vitesse longue
il se peut que les galets soient de travers et que le variateur reste en rapport long

le rapport de marche arrière est plus court que celui de marche avant (environ ½)
donc si les galets sont de travers on ne le remarque pas

Lrpaf
Lrpaf
Admin

Messages : 1631
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: probleme de perte de puissance

Message  merluche126 le Dim 20 Jan 2013 - 9:47

OK merci pour les renseignements, je tiens le forum au courant de la suite ,ça pourra en aider peut être d'autre.
cordialement
Laurent

merluche126

Messages : 4
Date d'inscription : 18/09/2012

Revenir en haut Aller en bas

Re: probleme de perte de puissance

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum