Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Joyeux anniversaire Gilles
Mar 14 Aoû 2018 - 8:43 par meca

» Joyeux anniversaire Manu
Lun 13 Aoû 2018 - 9:40 par meca

» été 2018 rencontre
Dim 12 Aoû 2018 - 12:32 par Gillou81

» il n as pas apprécié la grosse chaleur
Mer 8 Aoû 2018 - 13:55 par meca

» fuite d'huile bakus 400
Mar 24 Juil 2018 - 18:23 par yoan

» Moteur ne demarre plus
Dim 22 Juil 2018 - 21:54 par Biloute

» Aidez moi svp
Jeu 19 Juil 2018 - 20:03 par Yohann0308

» Problème allumage
Lun 16 Juil 2018 - 17:25 par Yohann0308

» Problème allumage
Lun 16 Juil 2018 - 17:24 par Yohann0308

» Boîtier d'allumage électronique.
Lun 16 Juil 2018 - 17:22 par Yohann0308

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Août 2018
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier Calendrier


problème démarrage 85 cruiser

Aller en bas

problème démarrage 85 cruiser

Message  hobywan le Lun 25 Juil 2016 - 9:11

Salut à tous
J'ai un problème avec mon cruiser850
il a pas tourné depuis4 mois et en voulant le démarré et bien que dalle. le moteur tourne mais ne démarre pas.
un coup de star pilote, ça démarre puis cale une fois l'effet star pilote passé. J'ai défait la durite d'essence qui arrive sur la rampe d'injecteur et la pas de soucis l'essence arrive.
Alors je pense à un problème d'injecteur, mais les 3 à la fois :-\
Quelqu'un aurait une idéé ?
@+
Pascal
avatar
hobywan

Messages : 12
Date d'inscription : 09/04/2015

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  Lrpaf le Lun 25 Juil 2016 - 12:18

cheers


L'essence est-elle récente ?


avatar
Lrpaf
Admin

Messages : 1631
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  hobywan le Lun 25 Juil 2016 - 15:02

dernier plein avant d'être arreté
avatar
hobywan

Messages : 12
Date d'inscription : 09/04/2015

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  Lrpaf le Lun 25 Juil 2016 - 18:06

cheers


L'essence se conserve mal elle perd de sa qualité à moins de mettre un additif



avatar
Lrpaf
Admin

Messages : 1631
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  hobywan le Jeu 27 Oct 2016 - 16:29

Salut à tous,
je profite de ces vacances pour pouvoir me replongé sur mon problème.
Alors nouveauté si ( je vous passe le montage bidouille ) j’alimente en direct la pompe à essence, démarrage au quart de tour. si je la rebranche normalement ça marche plus
J'approche du but
Bon quelqu'un aurait le schéma électrique de cette pompe que je vois pourquoi ça ne vas pas ?
@+
Pascal
avatar
hobywan

Messages : 12
Date d'inscription : 09/04/2015

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  hobywan le Lun 7 Nov 2016 - 10:31

Bon je vérifie de long en large Mad


quand je mesure ma tension au borne de ma pompe à essence lorsque je met le contact j'ai 9V quelque second puis la pompe s'arrête ( normal sauf que je sais pas si les 9V c'est bon )

J'ai cette même tension quand je lance le démarreur et là ça démarre pas.

Si je branche ma pompe en direct ( 12V ) ça démarre au quart de tour.

D'ou la question que je me pause, la tension au borne de la pompe est elle asservit de quelquonque manière ou j'ai un problème d'alimentation ???
avatar
hobywan

Messages : 12
Date d'inscription : 09/04/2015

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  Lrpaf le Lun 7 Nov 2016 - 11:12

cheers


as tu vérifié le relais de pompe ?


avatar
Lrpaf
Admin

Messages : 1631
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  hobywan le Lun 7 Nov 2016 - 11:21

Non, je sais pas où il est, coté doc c'est plus que léger Crying or Very sad
tu penses à de mauvis contact avec ce relais ?
avatar
hobywan

Messages : 12
Date d'inscription : 09/04/2015

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  hobywan le Sam 26 Nov 2016 - 16:58

je crois que j'ai tout nettoyé et..................

toujours pareil scratch


savez vous si la pompe, une fois le véhicule en marche, délivre toujours la même pression, ou si elle est asservie.

vu qu'il y a un retour réservoir je ne pense pas qu'elle soit asservi. si c'est le cas je peux me dépanner en l'alimentant en direct, vu que lorsque je met 12V à la pompe ça démarre au quart de tour.

Vos avis avant de faire une connerie Laughing

@+

Pascal
avatar
hobywan

Messages : 12
Date d'inscription : 09/04/2015

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum