Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Problème: Moteur ne fonctionne que phares allumés.
Hier à 20:20 par Team Du Cubis

» sortie 1 Novembre
Mer 31 Oct 2018 - 6:26 par Gillou81

» tension de la chaine
Dim 21 Oct 2018 - 15:47 par metzbronze

» XINGYUE G200
Mar 16 Oct 2018 - 18:28 par ricoD

» Pièces pour Buggy Chinois !
Lun 15 Oct 2018 - 18:10 par popo

» futur acquéreur buggy 400 bakus
Lun 15 Oct 2018 - 14:40 par meca

» Marché arrière
Sam 13 Oct 2018 - 19:27 par metzbronze

» été 2018 rencontre
Sam 29 Sep 2018 - 23:43 par meca

» Marche arriere
Mar 18 Sep 2018 - 18:50 par Team Du Cubis

» Presentation
Sam 8 Sep 2018 - 9:43 par Jeromee220311

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Novembre 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendrier Calendrier


Problème allumage

Aller en bas

Problème allumage

Message  Yohann0308 le Lun 16 Juil 2018 - 17:24

Aujourd'hui à 17:22
par Yohann0308
J'ai un PGO 250 je n'avais plus du tous d'allumage j'ai donc changé la bobine d'allumage et toujours rien j'ai racheté un boîtier CDI et la l'allumage est revenue j'essaye donc de le démarrer il étais prêt à s'allumer et la toujours rien . Je redemonte donc la bougie voir si il y'a toujours du jus qui sort et la plus rien du tous. Qu'est ce que sa pourrais être svp ?

Yohann0308

Messages : 6
Date d'inscription : 16/07/2018

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum