Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» XINGYUE G200
Aujourd'hui à 12:04 par ricoD

» Pièces pour Buggy Chinois !
Hier à 18:10 par popo

» futur acquéreur buggy 400 bakus
Hier à 14:40 par meca

» Marché arrière
Sam 13 Oct 2018 - 19:27 par metzbronze

» sortie 1 Novembre
Mar 2 Oct 2018 - 16:02 par meca

» été 2018 rencontre
Sam 29 Sep 2018 - 23:43 par meca

» Marche arriere
Mar 18 Sep 2018 - 18:50 par Team Du Cubis

» Presentation
Sam 8 Sep 2018 - 9:43 par Jeromee220311

» Mon buggy peterade
Ven 7 Sep 2018 - 19:19 par Jeromee220311

» Présentation
Ven 7 Sep 2018 - 14:58 par Team Du Cubis

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Octobre 2018
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier


Aidez moi svp

Aller en bas

Aidez moi svp

Message  Yohann0308 le Lun 16 Juil 2018 - 20:32

Aujourd'hui à 17:22
par Yohann0308
J'ai un PGO 250 je n'avais plus du tous d'allumage j'ai donc changé la bobine d'allumage et toujours rien j'ai racheté un boîtier CDI et la l'allumage est revenue j'essaye donc de le démarrer il étais prêt à s'allumer et la toujours rien . Je redemonte donc la bougie voir si il y'a toujours du jus qui sort et la plus rien du tous. Qu'est ce que sa pourrais être svp ?

Yohann0308

Messages : 6
Date d'inscription : 16/07/2018

Revenir en haut Aller en bas

Re: Aidez moi svp

Message  meca le Mer 18 Juil 2018 - 21:53

salut
ton contacteur de frein marche t il???
sinon suinte les deux fils
ton neiman marche t il bien??
sur le mien il décon........
avatar
meca
Admin

Messages : 1698
Date d'inscription : 21/07/2010
Age : 50
Localisation : ouest lyonnais

Revenir en haut Aller en bas

Re: Aidez moi svp

Message  Yohann0308 le Jeu 19 Juil 2018 - 7:23

Oui il marche bien et le neiman aussi . Tous s'allume quand je mets le contact quand je tourne pour démarrer le moteur tourne sauf quil y'a pas de jus du tous qui sort de l'antiparasite de la bougie. J'ai changer la bobine d'allumage elle est neuve et j'avais racheter un boîtier CDI et quand j'ai monter le nouveau boîtier CDI les phares ce sont allumés quand j'ai mis le contact les phares ce sont allumés j'avais du jus qui sorter de l'antiparasite et quand j'ai mis le contact pour démarrer j'ai sentie que le Buggy aller démarrer et plus rien . J'ai revérifier à l'antiparasite et la plus de jus du tous . Qu'est ce que sa pourrais être ?

Yohann0308

Messages : 6
Date d'inscription : 16/07/2018

Revenir en haut Aller en bas

Re: Aidez moi svp

Message  meca le Jeu 19 Juil 2018 - 7:43

un fusible
avatar
meca
Admin

Messages : 1698
Date d'inscription : 21/07/2010
Age : 50
Localisation : ouest lyonnais

Revenir en haut Aller en bas

Re: Aidez moi svp

Message  Yohann0308 le Jeu 19 Juil 2018 - 20:03

Non j'ai vérifier tous les fusibles ils sont tous bon

Yohann0308

Messages : 6
Date d'inscription : 16/07/2018

Revenir en haut Aller en bas

Re: Aidez moi svp

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum