Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» PGO 250 (ricoD)
Problème: Moteur ne fonctionne que phares allumés. EmptyVen 14 Juin 2019 - 13:37 par Lrpaf

» cdi pgo 250
Problème: Moteur ne fonctionne que phares allumés. EmptyJeu 13 Juin 2019 - 16:23 par Lrpaf

» schema electrique dazon 250
Problème: Moteur ne fonctionne que phares allumés. EmptyMer 12 Juin 2019 - 19:53 par Lrpaf

» buggy academie cet été
Problème: Moteur ne fonctionne que phares allumés. EmptyMer 12 Juin 2019 - 19:20 par meca

» XINGYUE G200
Problème: Moteur ne fonctionne que phares allumés. EmptyMar 11 Juin 2019 - 13:50 par Lrpaf

» presentation
Problème: Moteur ne fonctionne que phares allumés. EmptyLun 10 Juin 2019 - 9:07 par ricoD

» moteur 250 pgo
Problème: Moteur ne fonctionne que phares allumés. EmptyMar 4 Juin 2019 - 22:32 par titi2195

» presentation thierry du val d oise
Problème: Moteur ne fonctionne que phares allumés. EmptyDim 2 Juin 2019 - 19:18 par meca

» Casse roulement roue arrière
Problème: Moteur ne fonctionne que phares allumés. EmptySam 1 Juin 2019 - 14:37 par Lrpaf

» Schémas électriques renli 500
Problème: Moteur ne fonctionne que phares allumés. EmptyDim 26 Mai 2019 - 14:49 par Didier67

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Juin 2019
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier Calendrier


Problème: Moteur ne fonctionne que phares allumés.

Aller en bas

Problème: Moteur ne fonctionne que phares allumés. Empty Problème: Moteur ne fonctionne que phares allumés.

Message  Shifter le Sam 10 Nov 2018 - 19:27

Bonjour à tous,
J'ai de nouveau besoin de vos conseils et votre expérience.
Sur mon Kinroad 250, j'ai un problème je suis obligé d'allumer les phares pour que le moteur ne cale pas.

Le moteur démarre au quart de tour et cale au bout de 10 secondes si les phares ne sont pas allumés.
Cela ne vient pas de:
la commande de starter (débranchée idem)
la bobine d'allumage (changée idem)
le système d'allumage est correctement cablé.
Le contacteur de neiman est neuf.

Je patauge un petit peu et ne trouvant pas ce phénomène normal j'ai peur d'une panne qui pourrait arrivée.

Peut être que l'un d'entre vous à déjà rencontré ce problème?

Merci d'avance pour vos lumières.

Shifter

Messages : 26
Date d'inscription : 18/03/2017

Revenir en haut Aller en bas

Problème: Moteur ne fonctionne que phares allumés. Empty Re: Problème: Moteur ne fonctionne que phares allumés.

Message  Team Du Cubis le Lun 12 Nov 2018 - 18:56

cheers

Shifter a écrit:

Le moteur démarre au quart de tour et cale au bout de 10 secondes  





Donc il ne fonctionne que le temps ou le neiman est en position démarreur

Donc en position contact le neiman n’envoie pas le +12 v au TCI (fil noir)

Quelle tension as tu au TCI ?


Team Du Cubis
Team Du Cubis

Messages : 222
Date d'inscription : 05/02/2013
Localisation : Près des barriques

Revenir en haut Aller en bas

Problème: Moteur ne fonctionne que phares allumés. Empty Re: Problème: Moteur ne fonctionne que phares allumés.

Message  Shifter le Lun 12 Nov 2018 - 19:29

Merci de te pencher sur mon problème.

batterie sortie 13 V

au TCi Plus sur le noir (2 broches), moins sur la masse ou sur le vert (4broches) idem:

13 V Contact mis moteur à l'arrêt.

14 V moteur en route et au démarrage et 10 secondes après il cale et 13 V.

ou

12,5 V Moteur en route avec les veilleuses ou les phares.

dès que j'arrête les veilleuses il cale.


j'ai vérifié le câblage je ne trouve rien d'anormal, j'ai remplacé le capteur PMH les fils étant abimés pensent à une fausse masse sans effet.


Au vu du test que je viens de réalisé le tci supporte t'il plus de 13V?

Le neiman est neuf également ( on est jamais à l'abris d'un défaut) j'ai également changé les cosses de batterie, l'ancien proprio à monté une batterie de voiture.

voila les news

Shifter

Messages : 26
Date d'inscription : 18/03/2017

Revenir en haut Aller en bas

Problème: Moteur ne fonctionne que phares allumés. Empty Re: Problème: Moteur ne fonctionne que phares allumés.

Message  Team Du Cubis le Lun 12 Nov 2018 - 20:20

cheers

As tu vérifié le noir/blanc sur le TCI qui est une mise à la masse pour Stop (arrêt d'urgence) inter au tableau de bord

Team Du Cubis
Team Du Cubis

Messages : 222
Date d'inscription : 05/02/2013
Localisation : Près des barriques

Revenir en haut Aller en bas

Problème: Moteur ne fonctionne que phares allumés. Empty Re: Problème: Moteur ne fonctionne que phares allumés.

Message  Shifter le Mar 13 Nov 2018 - 14:03

Bon la ça ce complique:
(entre le fil noir/blanc et la masse)
j'ai 3 Ohms contact coupé normal résistivité des fils.

Moteur éteint:
J'ai 124 Ohms contact mis phares éteins ( Bizarre)
J'ai 187 Ohms Contact mis phares allumé ( Shocked )

Moteur tournant:
en dessous de 100 Ohms le moteur cale.
les phares permettent de resté au dessus de la valeur critique mais jusqu'a quand et pourquoi?

Je ferais le test prochainement fil noir et blanc débranché du TCI et vérifierai le neiman.

voila les news.

Shifter

Messages : 26
Date d'inscription : 18/03/2017

Revenir en haut Aller en bas

Problème: Moteur ne fonctionne que phares allumés. Empty Re: Problème: Moteur ne fonctionne que phares allumés.

Message  Shifter le Mar 13 Nov 2018 - 18:08

bon fil noir et blanc débrancher du TCI directement.
Toujours le même phénomène il faut allumer les phares.

Je commence à douter de l'état du TCI, existe t il des modèles adaptables plus fiable?

Shifter

Messages : 26
Date d'inscription : 18/03/2017

Revenir en haut Aller en bas

Problème: Moteur ne fonctionne que phares allumés. Empty Re: Problème: Moteur ne fonctionne que phares allumés.

Message  Shifter le Jeu 15 Nov 2018 - 12:52

Comment peut on testé le régulateur?

Shifter

Messages : 26
Date d'inscription : 18/03/2017

Revenir en haut Aller en bas

Problème: Moteur ne fonctionne que phares allumés. Empty Re: Problème: Moteur ne fonctionne que phares allumés.

Message  Shifter le Sam 17 Nov 2018 - 15:11

Bonjour à tous je reviens sur mon problème le tci que je viens de résoudre.
Merci à team du Cubis qui m'a mis sur la voie c'est l'alimentation du TCI qui est trop élevée.
Je pense que mon régulateur doit être fatigué.
J'ai résolu partiellement le problème en ajoutant un composant électronique (régulateur de tension linéaire TS 7812) sur le fil d'alimentation du TCI et 15 V en entrée 12,1 V constant en sortie.
Et surtout plus de phares ça dépannera en attendant de vérifié le régulateur du buggy.

Shifter

Messages : 26
Date d'inscription : 18/03/2017

Revenir en haut Aller en bas

Problème: Moteur ne fonctionne que phares allumés. Empty Re: Problème: Moteur ne fonctionne que phares allumés.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum